Project

General

Profile

Task #7887

Story #6625: Requirement of Java 1.8 for Dataone V2

update debian packages to use java 8

Added by Rob Nahf almost 4 years ago. Updated over 3 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
Start date:
2016-09-12
Due date:
% Done:

100%

Milestone:
None
Product Version:
*
Story Points:
Sprint:

Description

several depend on openjdk-7

History

#1 Updated by Dave Vieglais over 3 years ago

  • Status changed from New to Closed
  • % Done changed from 0 to 100

Also available in: Atom PDF

Add picture from clipboard (Maximum size: 14.8 MB)